Foro e-MTB.es

Autor Tema: EBIKESHOP-ES.COM  (Leído 73229 veces)

juandecas

  • Hero Member
  • *****
  • Mensajes: 4.166
  • Karma: 214
  • e-MTB is not a crime!
Re:EBIKESHOP-ES.COM
« Respuesta #105 en: 30 de Junio, 2021, 09:38:34 am »
Pero si solo ha dado el nombre de pila en forma de saludo o disculpa...
Eso es revelar tus datos??
Y te parece bien publicar eso por un foro? Para eso estan las denuncias o las reclamaciones por paypal pero airear públicamente un problema o una deuda también es ilegal

Enviado desde mi SM-M307FN mediante Tapatalk

manuelk

  • Full Member
  • ***
  • Mensajes: 239
  • Karma: 11
Re:EBIKESHOP-ES.COM
« Respuesta #106 en: 19 de Septiembre, 2021, 05:10:55 pm »
Buenas tardes
Tengo un trek rail 9.8 2021 que no he podido deslimitar con speedbox no sé si por estar actualizado el motor bosch, puede ser que solo se puedan deslimitar versiones de software antiguas que no estén actualizadas ?
Podrías decirme qué modelo de speedbox podría deslimitar o hasta que q iría loza Ivón del motor
En mi caso ponías el deslimitador y daba fallo
Saludos

joan2220

  • Hero Member
  • *****
  • Mensajes: 4.656
  • Karma: 213
Re:EBIKESHOP-ES.COM
« Respuesta #107 en: 20 de Septiembre, 2021, 12:57:55 pm »
Hola
Yo estoy montando últimamente el E-Plus que han sacado un modelo nuevo para Bosch y no suele dar avisos.
Por desgracia para los motores 22 el delimitador será totalmente diferente.

lacasares

  • Newbie
  • *
  • Mensajes: 9
  • Karma: 0
  • e-MTB is not a crime!
  • e-Bike: Giant y Haibike
  • Localidad: Palencia y Las Palmas
Re:EBIKESHOP-ES.COM
« Respuesta #108 en: 01 de Mayo, 2023, 05:59:45 pm »
Saludos
Tengo  2 eBike , recientemente he comprado un chip Speedbox 3.0 para Yamaha PwX2 para Haibike AllMtn Cf 6 y desde que lo tengo instalado ( no sé si tendrá algo que ver ) de vez en cuando , 1 día de cada 3 aproximadamente, me aparece en el Display : Error 12 y se bloquea el Display , quito la batería y vuelve a funcionar .
La otra eBike es Giant Stance e+, y tambien le han puesto un chip Eplus Tuning y es algo similar , hay días q da errores y otros no , aquí lo q pasa es q sale un mensaje en el Display “ speed sensor warning “ y se pone en Eco , y sale un icono con una llave inglesa . Apago el display y lo vuelvo a encender y funciona . Le ha pasado a alguien ?
Me lo han instalado los distribuidores de la marca pero veo q no tienen muchas soluciones …
Os agradecería algo de ayuda

Jam67

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 8.170
  • Karma: 561
  • e-bikes Power!!!
  • Localidad: Tarragona
Re:EBIKESHOP-ES.COM
« Respuesta #109 en: 01 de Mayo, 2023, 06:37:18 pm »
Saludos tengo 2 eBike , recientemente he comprado un chip Speedbox 3.0 para Yamaha PwX2 para Haibike AllMtn Cf 6 y desde que lo tengo instalado ( no sé si tendrá algo que ver ) de vez en cuando , 1 día de cada 3 aproximadamente, me aparece en el Display : Error 12 y se bloquea el Display , quito la batería y vuelve a funcionar .
La otra eBike es Giant Stance e+, y tambien le han puesto un chip Eplus Tuning y es algo similar , hay días q da errores y otros no , aquí lo q pasa es q sale un mensaje en el Display “ speed sensor warning “ y se pone en Eco , y sale un icono con una llave inglesa . Apago el display y lo vuelvo a encender y funciona . Le ha pasado a alguien ?
Me lo han instalado los distribuidores de la marca pero veo q no tienen muchas soluciones …
Os agradecería algo de ayuda
@lacasares
Hola estimado forero, he visto que has repetido este mensaje en diversos hilos que no tienen nada que ver con lo que consultas.

Seguramente desconoces el funcionamiento de un foro. Pero esta no es la forma correcta de preguntar ante un problema que no tiene nada que ver con el hilo donde posteas.

La forma correcta es que realices tu consulta en el hilo: GENERAL/ Opinión, Ayuda o dudas.

Saludos
Administrador

Enviado desde mi SM-A528B mediante Tapatalk

Cuida la montaña como si fuese tu vida en ello.
E-bikers Society
visitors can't see pics , please register or login