Foro e-MTB.es

Autor Tema: ¿Tienes dudas? ¿has detectado algún problema?  (Leído 5234 veces)

uapiti

  • Jr. Member
  • **
  • Mensajes: 75
  • Karma: 3
  • e-MTB is not a crime!
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #60 en: 15 de Octubre, 2017, 10:04:26 pm »
Advertisement
Hola, soy bastante nuevo en el foro y como todo nuevo hago preguntas a veces tontas.
Y bien, dicho esto, os comento : no se pueden hacer encuestas ?
Me explico, a veces sería interesante saber la opinión de los foreros sobre ( por ej.) cuales son los frenos, cascos, bicis, etc que consideráis más prestigiosas o que más os gustan.
Cuando se plantea esta encuesta, evidentemente, se ofrecen varias respuestas y el usuario elige una o varias y el programa mismo las va contando y dá las cifras detalladas.
Os lo cuento porque estoy en otro foro ( de padel ) y ahí sí se hace y la verdad es que se sacan conclusiones muy interesantes.

Kruzky

  • Hero Member
  • *****
  • Mensajes: 735
  • Karma: 26
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #61 en: 09 de Diciembre, 2017, 02:43:26 pm »
Muy buenas, últimamente veo muchos post duplicados, no se si es porque somos unos manazas y nos ponemos nerviosos dándole a publicar varias veces o porque hay algo dando por saco ...... sin más

Jam67

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2.797
  • Karma: 45
  • e-bikes Power!!!
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #62 en: 09 de Diciembre, 2017, 07:12:28 pm »
Muy buenas, últimamente veo muchos post duplicados, no se si es porque somos unos manazas y nos ponemos nerviosos dándole a publicar varias veces o porque hay algo dando por saco ...... sin más
Va un poco lento.
Tened paciencia y no le deis 2 veces ( o más) a publicar.
Así no se duplicarán los mensajes

Enviado desde mi SM-A520F mediante Tapatalk

Cuida la montaña como si fuese tu vida en ello.
E-bikers Society
visitors can't see pics , please register or login

Kruzky

  • Hero Member
  • *****
  • Mensajes: 735
  • Karma: 26
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #63 en: 09 de Diciembre, 2017, 11:36:55 pm »
Ya me parecía a mi.......El ansia nos puede
Gracias Joan

ciclomonte

  • Full Member
  • ***
  • Mensajes: 117
  • Karma: 2
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #64 en: 10 de Diciembre, 2017, 01:26:07 am »
algunos foros tienen detector de repetición o tiempo de espera entre post, para evitar el ansia viva


tevi62

  • Hero Member
  • *****
  • Mensajes: 664
  • Karma: 12
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #65 en: 13 de Diciembre, 2017, 08:16:51 pm »
No se si es mi conexion o qué, pero desde ayer me tardan muchisimo en cargar los hilos, hay algun problema?

Edito para contar que desde que di a publicar hasta que salio publicada la intervencion, 40 segundos ha tardado, cuando antes era casi instantaneo.
« Última modificación: 13 de Diciembre, 2017, 08:18:31 pm por tevi62 »

jalonsoaliaga

  • Sr. Member
  • ****
  • Mensajes: 478
  • Karma: 24
  • Specialized Kenevo
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #66 en: 13 de Diciembre, 2017, 10:21:13 pm »
Corroboro lo que comentas, tevi62.
cuando respondo en un hilo, me voy a otra pestaña del navegador para hacer la espera más entretenida  :(

pamlico

  • Newbie
  • *
  • Mensajes: 8
  • Karma: 0
  • e-MTB is not a crime!
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #67 en: 14 de Diciembre, 2017, 12:27:49 pm »
Pues el problema es que en los post que dicen que han adjuntado fotos no veo ninguna de esas fotos, utilizo un window 10 y el mozilla, tendría que usar otro navegador? a alguien le ha pasado lo mismo?

pamlico

  • Newbie
  • *
  • Mensajes: 8
  • Karma: 0
  • e-MTB is not a crime!
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #68 en: 14 de Diciembre, 2017, 05:17:08 pm »
Pues el problema es que en los post que dicen que han adjuntado fotos no veo ninguna de esas fotos, utilizo un window 10 y el mozilla, tendría que usar otro navegador? a alguien le ha pasado lo mismo?
me cito a mi mismo, creo que lo que pasa es que no guarda los adjuntos mucho tiempo, estoy empezando aqui y quiero leer los post desde el principio, claro, por eso no salen las fotos de los antiguos

Stilostich

  • Full Member
  • ***
  • Mensajes: 130
  • Karma: 6
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #69 en: 03 de Mayo, 2018, 07:51:57 pm »
Buenas,desde hace unas semanas cuando entro en el foro me salen continuamente unos cuadrados negros según voy visitando las paginas (usando Chrome),he probado con otro navegador (Firefox) y los famosos cuadrados negros desaparecen,cosa mas rara.

Jam67

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2.797
  • Karma: 45
  • e-bikes Power!!!
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #70 en: 03 de Mayo, 2018, 08:12:08 pm »
Buenas,desde hace unas semanas cuando entro en el foro me salen continuamente unos cuadrados negros según voy visitando las paginas (usando Chrome),he probado con otro navegador (Firefox) y los famosos cuadrados negros desaparecen,cosa mas rara.
Curioso.
Mañana probaré con Chrome a ver...

Enviado desde mi SM-A520F mediante Tapatalk
Cuida la montaña como si fuese tu vida en ello.
E-bikers Society
visitors can't see pics , please register or login

madmax

  • Newbie
  • *
  • Mensajes: 21
  • Karma: 0
  • e-MTB is not a crime!
Re:¿Tienes dudas? ¿has detectado algún problema?
« Respuesta #71 en: 04 de Mayo, 2018, 10:32:05 pm »
yo para registrarme tuve problemas
lo intente por primera vez en agosto o asi del año pasado me mandaban el email pero no el segundo diciendo que estaba activada ni se activaba
luego a principios de año idem al final me registre con otro correo y usuario  sin problemas