Foro e-MTB.es

Autor Tema: Stevens E-Sledge y E-Whaka  (Leído 43463 veces)

Franx77

  • Sr. Member
  • ****
  • Mensajes: 386
  • Karma: 46
  • e-MTB is not a crime!
Re:Stevens E-Sledge y E-Whaka
« Respuesta #285 en: 27 de Julio, 2019, 08:04:46 pm »
Advertisement
Gracias!!! Por la info!
Voy a revisarlos


Enviado desde mi iPhone utilizando Tapatalk

Jaruco

  • Jr. Member
  • **
  • Mensajes: 69
  • Karma: 4
  • e-MTB is not a crime!
Re:Stevens E-Sledge y E-Whaka
« Respuesta #286 en: 28 de Julio, 2019, 12:13:57 am »
Os comento una avería que tuve el otro día en mi E-Whaka para que no os ocurra.
En plena salida se me bloquearon las bielas, lo que yo achaqué a rotura de algún engranaje del motor.
Regreso a casa en coche y bici a la tienda con la tristeza de que hace un mes había cumplido la garantía y que tocaba reemplazar el motor.
Al día siguiente me llamó el tendero para darme buenas noticias: el motor estaba perfecto. El bloqueo de las bielas se produjo al aflojarse y salirse el tornillo que sujeta el protector del motor. Es el tornillo que se aprieta a través de la araña.
Ha habido daños en donde asienta el tornillo pero se ha solucionado atornillando el protector en otro sitio, uno que está más arriba en el motor y que está “libre”


Enviado desde mi iPad utilizando Tapatalk
Pues es un error recurrente xa los motores Shimano, yo el otro tenía un pelín de holgura y al mirar bien vi que había perdido uno de esos tornillos. Así que hay que acharles un ojo de vez en cnd.

Enviado desde mi Mi Note 3 mediante Tapatalk