Foro e-MTB.es

Autor Tema: Specialized Turbo Levo  (Leído 1647880 veces)

vdaserra

  • Newbie
  • *
  • Mensajes: 22
  • Karma: 0
  • e-MTB is not a crime!
Re:Specialized Turbo Levo
« Respuesta #10980 en: 14 de Marzo, 2018, 01:36:25 pm »
Advertisement
Por cierto mi segunda ruta los números eran mucho más favorables que en la primera ruta que hice la semana pasada.
Con CM 20 y 10-20-35 he hecho 60 km con casi 600 de acumulado y ha consumido el 54%. Estas cifras son mucho más esperanzadoras que las de la semana pasada sin embargo creo que voy a pasar a 15 25 35 porque a 10 si vas con gente fuerte te quedas corto. Haré otra prueba para ver en estas condiciones cuánto me baja

Pues yo ya veo unos muy buenos números,a la que ganes un poco de forma,y consigas afinar configuración de asistencia en el MC poder hablar de autonomias de +100 km lo veo unos excelentes números.




hola, estuve probando el bug de blevo con 20-35-45 cm 20 y la bici tira mas, pero se oye dentro del motor un ronroneo que con las especificación de fabrica no se oye, alguien me puede decir si le a pasado o es normal?.


gracias

Ridebike

  • Hero Member
  • *****
  • Mensajes: 5.306
  • Karma: 167
Re:Specialized Turbo Levo
« Respuesta #10981 en: 14 de Marzo, 2018, 03:32:16 pm »
No es normal. Aunque sea un bug, no deja de ser una configuración lógica que no se sale de los parámetros del motor.
Yo me inclino más a que ese ronroneo sea por otra causa y tu la hayas asociado al bug.
No sería un día de lluvia y barro?
Lo mejor es que si te lo vuelva a hacer, pares y cambies a asistencias sin bug, pero con valores altos para poder comparar.

Uko

  • Hero Member
  • *****
  • Mensajes: 709
  • Karma: 30
Re:Specialized Turbo Levo
« Respuesta #10982 en: 14 de Marzo, 2018, 04:06:29 pm »
Yo llevo con el bug prácticamente desde que tengo la bici y no me hace ningún ruido raro, sigue igual de silenciosa que con la CM al 100%.
Si usas el Turbo al  45% si que se escucha mas, pero igual que si fueses al 100% de la ayuda con la configuración de serie.

Gonsso

  • Jr. Member
  • **
  • Mensajes: 65
  • Karma: 3
Re:Specialized Turbo Levo
« Respuesta #10983 en: 14 de Marzo, 2018, 05:04:49 pm »
Hola a todos
Podéis entrar en el misión control???, Desde que se cambió de usuario y contraseña no he tenido problemas, y hoy de repente me dice "no se a encontrado al usuario con los datos de registro facilitado".

FerranLevo

  • Newbie
  • *
  • Mensajes: 1
  • Karma: 0
  • e-MTB is not a crime!
Re:Specialized Turbo Levo
« Respuesta #10984 en: 14 de Marzo, 2018, 05:15:32 pm »
A mi me dice lo mismo...

JUANITO65

  • Hero Member
  • *****
  • Mensajes: 5.501
  • Karma: 96
  • INSISTE Y LO CONSEGUIRAS ENTRA EN NUESTRO FEISBUK
Re:Specialized Turbo Levo
« Respuesta #10985 en: 14 de Marzo, 2018, 05:29:20 pm »
A mi me dice lo mismo...

Muy buena presentacion¡¡¡¡ si SR.¡¡¡¡ >:(
INSISTE Y LO CONSEGUIRAS  VISITA DALE MEGUSTA A NUESTRA PAGINA DE FEISBUK¡¡¡


https://www.facebook.com/enduroebikee/
https://enduroebike.es/

CARBA

  • Hero Member
  • *****
  • Mensajes: 862
  • Karma: 18
Re:Specialized Turbo Levo
« Respuesta #10986 en: 14 de Marzo, 2018, 05:42:52 pm »
A mi me dice lo mismo...

Muy buena presentacion¡¡¡¡ si SR.¡¡¡¡ >:(
visitors can't see pics , please register or login




Enviado desde mi iPhone utilizando Tapatalk

CARBA

  • Hero Member
  • *****
  • Mensajes: 862
  • Karma: 18
Re:Specialized Turbo Levo
« Respuesta #10987 en: 14 de Marzo, 2018, 05:43:17 pm »
A mi me dice lo mismo...

Muy buena presentacion¡¡¡¡ si SR.¡¡¡¡ >:(
visitors can't see pics , please register or login




Enviado desde mi iPhone utilizando Tapatalk
A mi también me da error y no abre MC


Enviado desde mi iPhone utilizando Tapatalk

fernandosantaisabel

  • Newbie
  • *
  • Mensajes: 10
  • Karma: 0
  • e-MTB is not a crime!
Re:Specialized Turbo Levo
« Respuesta #10988 en: 14 de Marzo, 2018, 05:43:44 pm »
Estoy igual, incluso he desinstalado y vuelto a instalar y nada de nada. Pienso que es problema de ellos y volverá a funcionar sin hacer nada. Espero   

rdoohan

  • Newbie
  • *
  • Mensajes: 7
  • Karma: 1
  • e-MTB is not a crime!
Re:Specialized Turbo Levo
« Respuesta #10989 en: 14 de Marzo, 2018, 05:46:23 pm »
No os preocupeis
visitors can't see pics , please register or login



Enviado desde mi iPhone utilizando Tapatalk

Ridebike

  • Hero Member
  • *****
  • Mensajes: 5.306
  • Karma: 167
Re:Specialized Turbo Levo
« Respuesta #10990 en: 14 de Marzo, 2018, 05:46:51 pm »
Buen momento para Blevo. Debe estar saturado ;D

juandecas

  • Hero Member
  • *****
  • Mensajes: 2.737
  • Karma: 122
  • e-MTB is not a crime!
Re:Specialized Turbo Levo
« Respuesta #10991 en: 14 de Marzo, 2018, 05:50:34 pm »
No será que es tan actualizando el mc??

Enviado desde mi SM-G935F mediante Tapatalk


Ray

  • Hero Member
  • *****
  • Mensajes: 2.836
  • Karma: 108
  • Siempre atento
Re:Specialized Turbo Levo
« Respuesta #10992 en: 14 de Marzo, 2018, 05:52:57 pm »
No será que es tan actualizando el mc??

Enviado desde mi SM-G935F mediante Tapatalk



Seria un noticion..!!!!

toninofonta

  • Sr. Member
  • ****
  • Mensajes: 298
  • Karma: 12
  • Tonino EnduderoEbike
Re:Specialized Turbo Levo
« Respuesta #10993 en: 14 de Marzo, 2018, 06:03:55 pm »
Para mi poder montar la bike para rutas largas es un tema importante, no he visto ninguna foto en ninguna parte de una TL preparada para vagabundear un par de semanas. Yo lo he convertido casi en profesión, soy fotógrafo y hago una parte de mi curro reportajes sobre las rutas de peregrinaje y similares, luego vendo las fotos o el reportaje. De hecho una agencia de New York me dedicó en su blog un artículo dándole valor a este tipo de proyectos que hago, para los curiosos os lo paso, es un poco off-topic, pero como quiero usar la TL para seguir haciendo esto pues ahí va:

https://www.shutterstock.com/blog/beautiful-photos-of-spain-by-tono-balageuer
Vamos, que eres un artista.
Muy buenas fotos, sí señor.


Tonino EnduderoPedelec


Marce

  • Newbie
  • *
  • Mensajes: 25
  • Karma: 0
  • e-MTB is not a crime!
Re:Specialized Turbo Levo
« Respuesta #10994 en: 14 de Marzo, 2018, 06:05:21 pm »
Hola a todos
Podéis entrar en el misión control???, Desde que se cambió de usuario y contraseña no he tenido problemas, y hoy de repente me dice "no se a encontrado al usuario con los datos de registro facilitado".
Yo hoy no he podido acceder a la aplicación me da error de registro


Enviado desde mi iPad utilizando Tapatalk