Foro e-MTB.es

Autor Tema: ¿Fallo Turbo Levo motor o transmision..?  (Leído 2018 veces)

ezazi

  • Newbie
  • *
  • Mensajes: 15
  • Karma: 0
  • e-MTB is not a crime!
¿Fallo Turbo Levo motor o transmision..?
« en: 31 de Enero, 2018, 04:48:32 pm »
Advertisement
Hola,
Desde hace un tiempo llevo notando unos "clanks" extraños cuando pedaleo desde cero y con el piñon mas pequeño...parece como si fueran saltos de cadena pero no lo son o no soy capaz de verlo, parece que viene de las bielas pero no lo distingo bien..sobre todo es cuando utilizo el modo turbo(que casi nunca lo pongo..) pero tambien en el trail y el eco..pero repito, solo con el piñon mas pequeño(el 11) si subo al siguiente ya no pasa..
parece como si el motor saltara de engranajes...no se..una cosa extraña..
He grabado un video para ver si me podeis decir de donde viene o que puede ser..
Mañana la llevo a la tienda a ve rque me dicen...
un saludo.

ezazi

  • Newbie
  • *
  • Mensajes: 15
  • Karma: 0
  • e-MTB is not a crime!
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #1 en: 31 de Enero, 2018, 04:54:25 pm »
perdonad por lo de turVo con uve en el video... :-[

tevi62

  • Hero Member
  • *****
  • Mensajes: 865
  • Karma: 23
  • e-Bike: Turbo Levo Comp 2018
  • Localidad: León
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #2 en: 31 de Enero, 2018, 06:54:38 pm »
Este es un problema muy comun del que se ha hablado mucho en el foro y sobre el que no hay una respuesta muy clara ni comun a todos los casos.
Hay que reconocer que te da un crujido fuerte, a mi me da algunas veces pero mucho mas flojo.
Llevaselo a la tienda y que procedan segun les inidiquen de la marca. Alguna gente refiere que le han desmontado las tapas y han montado con grasa y un par de apriete correcto y se ha solucionado el problema. Ojala que tengas suerte.
Saludos.

ezazi

  • Newbie
  • *
  • Mensajes: 15
  • Karma: 0
  • e-MTB is not a crime!
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #3 en: 31 de Enero, 2018, 07:08:18 pm »

En el video se aprecia mas flojo de lo que se siente en realidad montado en la bici..a veces parece que me voy a cargar la transmision...hasta se me queda gente mirando y todo..
Por cierto podrias indicarme en el hilo que se habla de ello...? a ver si puedo indagar algo...

Un saludo y gracias.

ezazi

  • Newbie
  • *
  • Mensajes: 15
  • Karma: 0
  • e-MTB is not a crime!
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #4 en: 31 de Enero, 2018, 07:20:59 pm »
Acabo de encontrar donde se habla del crujido y no me parece que sea el mismo caso..a mi solo me lo hace con el piñon pequeño..con los demas ni aparece..ademas nunca me ha hecho ningun tipo de ruido ni al iniciar ni bajarme de la bici..siempre todo es muy suave y silencioso..

Un saludo.

jalonsoaliaga

  • Hero Member
  • *****
  • Mensajes: 540
  • Karma: 30
  • Specialized Kenevo
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #5 en: 01 de Febrero, 2018, 12:47:47 am »
En el video, cuando se produce el ruido, se nota como se desplaza el conjunto vaina-tirante, por tanto creo que el problema viene de la zona posterior. Revisar alineación de la patilla, eje y apriete de los tornillos.

cascoblanco

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 4.061
  • Karma: 102
  • Moderador
  • e-Bike: Specialiced Turbo Levo
  • Localidad: La Eliana-Valencia
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #6 en: 01 de Febrero, 2018, 10:37:10 am »
Si lo te lo hace en el piñon pqueño puede que tengas un golpe en la cadena y al pasar por el piñon pequeño se "pliegue"la cadena y se quede enganchada y al estirar el plato pega el chasquido...comprueba que lo hace al dar una vuelta completa del plato y si es asi, quita la cadena y comprueba los eslabones uno a uno a ver si se articulan bien entre ellos. Si fuera lo que yo sospecho , lija el "mordisco" o cambia el eslabon dañado...

juandecas

  • Hero Member
  • *****
  • Mensajes: 2.583
  • Karma: 110
  • e-MTB is not a crime!
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #7 en: 01 de Febrero, 2018, 10:45:47 am »
Si te lo hace cada vuelta de rueda es del piñon...no te extrañes si has doblado un diente aunque apenas seas capaz de verlo ..A mi me ha pasado ya dos veces y suele pasar por subir varias marchas de una vez,se cruza mucho la cadena y acaba torciendo el diente

ezazi

  • Newbie
  • *
  • Mensajes: 15
  • Karma: 0
  • e-MTB is not a crime!
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #8 en: 01 de Febrero, 2018, 11:24:38 pm »
Lo he llevado  a la tienda y me han visto un diente doblado del piñón pequeño...Pero tal y como tu dices tendría que hacerlo todas las vueltas y no lo hace..Esperemos que sólo sea eso..
La he dejado para que la prueben y a ver  que me comentan...
Muchas gracias por vuestra ayuda..
En cuanto me den una solución os la comentaré..

Ridebike

  • Hero Member
  • *****
  • Mensajes: 5.275
  • Karma: 167
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #9 en: 02 de Febrero, 2018, 10:37:18 am »
Si te fijas en el vídeo se aprecia ese salto o movimiento de vaiven de la cadena en el piñón. 

juandecas

  • Hero Member
  • *****
  • Mensajes: 2.583
  • Karma: 110
  • e-MTB is not a crime!
Re:¿Fallo Turbo Levo motor o transmision..?
« Respuesta #10 en: 02 de Febrero, 2018, 02:46:36 pm »
El mando de cambio de las kenevo se llama sram gx1 y este sólo cambia de uno en uno y no hasta cuatro como los nuestros...
Para que nos dure algo más hay que mentalizarnos a subir de uno en uno pero como somos unos "ansias vivas" nos da por querer subir todos de una tacada

Enviado desde mi SM-G935F mediante Tapatalk