Foro e-MTB.es

Autor Tema: Bulls + Brose  (Leído 485874 veces)

pppcordobes

  • Hero Member
  • *****
  • Mensajes: 1.201
  • Karma: 52
  • e-Bike: Mondraker Level R
  • Localidad: Pinoso, Alicante
Re:Bulls + Brose
« Respuesta #5865 en: 13 de Agosto, 2019, 11:56:13 am »
Advertisement
Yo he pedaleado en Córdoba a más de 40 grados y en Alicante casi lo mismo y nunca me ha bajado el rendimiento con el Bosch.

ArsenioGordon

  • Sr. Member
  • ****
  • Mensajes: 323
  • Karma: 11
Re:Bulls + Brose
« Respuesta #5866 en: 13 de Agosto, 2019, 12:26:31 pm »
Al hilo de los ruidos de los frenos, con 643 km han desaparecido, ni un susurro siquiera.
La diferencia de potencia de frenado MT5/MT5 comparado con los anteriores MT4/MT4, brutal.

angelov

  • Hero Member
  • *****
  • Mensajes: 2.954
  • Karma: 28
  • www.misescapadaspornavarra.com
  • e-Bike: Bulls Evo Stream AM3-2018
  • Localidad: Pamplona
Re:Bulls + Brose
« Respuesta #5867 en: 13 de Agosto, 2019, 04:00:41 pm »
Yo de momento los mt5-4 de la TR3 los veo cortos, me frenaban más en la AM3 (discos mayores) a ver si se asientan cuando lleve esos 600 km, currando se me hace complicado salir más
Más de 1800 rutas en: www.misescapadaspornavarra.com

AJS

  • Full Member
  • ***
  • Mensajes: 120
  • Karma: 3
Re:Bulls + Brose
« Respuesta #5868 en: 13 de Agosto, 2019, 06:33:14 pm »
Peso 80kg en orden de marcha, el problema creo que es una protección contra el sobrecalentamiento, en temperaturas bajas no lo hace,......para llegar a ello hay que darle largo, vamos más de horas y rápido. Me ha pasado en dos marchas cicloturistas que también se las puede llamar carreras, por eso te digo que es cuando se da caña y en largo, lo raro es que iba paralelo toda la marcha con una TL 2019 también, vamos con el mismo motor y él no sufría esta bajada de rendimiento, creo que es tema del software del brose en las bulls y rotwilds (he leído bastante y que curioso que este sobrecalentamiento es típico de estas marcas y ya desde el 2016)
Habrá que seguir mirándolo y se continua pues al SAT
Por lo que voy viendo en mi AM4 19  a partir de los 68º de temperatura de la batería pueden producirse cortes . A mi me lo ha hecho en una ocasión con cerca de 40º de temperatura ambiente y dando caña a la asistencia.

AJS

  • Full Member
  • ***
  • Mensajes: 120
  • Karma: 3
Re:Bulls + Brose
« Respuesta #5869 en: 13 de Agosto, 2019, 06:37:12 pm »
Por cierto hoy se me han quedado todos los leds de la batería encendidos independientemente de la carga de la misma y no he encontrado forma de que vuelvan a marcar la carga real . El connect C marca permanentemente 100% de carga pero no es real porque he estado casi 4 horas montando .
He quitado la batería , la he apagado y encendido varias veces y la he puesto a cargar pero sigue con todos los leds encendidos marcando carga máxima.
¿Alguna idea de como arreglarlo?

ArsenioGordon

  • Sr. Member
  • ****
  • Mensajes: 323
  • Karma: 11
Re:Bulls + Brose
« Respuesta #5870 en: 13 de Agosto, 2019, 08:09:37 pm »
Por cierto hoy se me han quedado todos los leds de la batería encendidos independientemente de la carga de la misma y no he encontrado forma de que vuelvan a marcar la carga real . El connect C marca permanentemente 100% de carga pero no es real porque he estado casi 4 horas montando .
He quitado la batería , la he apagado y encendido varias veces y la he puesto a cargar pero sigue con todos los leds encendidos marcando carga máxima.
¿Alguna idea de como arreglarlo?
Has limpiado la bici?
A mi me pasó con la de mi mujer, le quite el polvo con un trapo y un pincel. Pudiera ser de electricidad estática producida por el pincel en algún cable?, no se, pero al día siguiente amaneció con los led apagados y todo funcionaba perfectamente.
No he vuelto a utilizar el pincel, solo aire comprimido y trapo.

AJS

  • Full Member
  • ***
  • Mensajes: 120
  • Karma: 3
Re:Bulls + Brose
« Respuesta #5871 en: 13 de Agosto, 2019, 08:37:19 pm »
No, no ha sido al lavarla.
Ha sido después de una carga completa donde se ha quedado enchufada durante varias horas más.

manutec

  • Full Member
  • ***
  • Mensajes: 231
  • Karma: 6
Re:Bulls + Brose
« Respuesta #5872 en: 13 de Agosto, 2019, 09:43:38 pm »
A mi me  volvio a fallar el display como me pasara hace unos meses,fui a cargar la bateria (que estaba a media carga) y le conecte el cargador en la bici y cuando encendio el display, este aparecio con la imagen al reves y en aleman los menus.
Es la segunda vez que me pasa y la unica solucion parece que es volver a pasar por la tienda y que la configuren.
El dia anterior fue perfecto y al dia siguiente la enciendes y pasa esto, vaya porqueria.
Bulls E-Stream Evo AM 4 27,5+ 2018

alf2012

  • Full Member
  • ***
  • Mensajes: 179
  • Karma: 11
  • e-MTB is not a crime!
Re:Bulls + Brose
« Respuesta #5873 en: 13 de Agosto, 2019, 11:52:59 pm »
Todavía no. Con 1000 km tengo el trasero muy rayado y de un color entre azul y negro. Será lo próximo a la vuelta de Septiembre.

Ponte un buen coulotte , se te pasaran los calores 8)

AJS

  • Full Member
  • ***
  • Mensajes: 120
  • Karma: 3
Re:Bulls + Brose
« Respuesta #5874 en: 14 de Agosto, 2019, 01:03:38 am »
 ;D ;D

e_miquel

  • Hero Member
  • *****
  • Mensajes: 1.060
  • Karma: 99
  • e-Bike: Bulls E-strem AM4 2019
  • Localidad: Reus
Re:Bulls + Brose
« Respuesta #5875 en: 14 de Agosto, 2019, 09:57:02 am »
AJS , prueba de hacerle un reset a la batería.
  Aprietas el botón de encendido ( de la batería ) y lo mantienes apretado hasta que se apaguen todos los Leeds, sueltas unos segundos y vuelves a pulsar hasta que se enciendan, si la batería no esta cargada a tope no se encenderán todos.
 Suerte.

AJS

  • Full Member
  • ***
  • Mensajes: 120
  • Karma: 3
Re:Bulls + Brose
« Respuesta #5876 en: 14 de Agosto, 2019, 11:30:36 am »
Gracias, lo intentaré como dices.

Jorge63

  • Jr. Member
  • **
  • Mensajes: 77
  • Karma: 1
  • e-MTB is not a crime!
Re:Bulls + Brose
« Respuesta #5877 en: 15 de Agosto, 2019, 01:23:33 pm »
No, no ha sido al lavarla.
Ha sido después de una carga completa donde se ha quedado enchufada durante varias horas más.

A mí me pasó, pero al revés, marcaba 0% de carga. Se arregló haciendo un reset, mantén pulsado durante más de un segundo el botón de encendido de la bici.

angelov

  • Hero Member
  • *****
  • Mensajes: 2.954
  • Karma: 28
  • www.misescapadaspornavarra.com
  • e-Bike: Bulls Evo Stream AM3-2018
  • Localidad: Pamplona
Re:Bulls + Brose
« Respuesta #5878 en: 15 de Agosto, 2019, 03:17:15 pm »
Hoy ha sido uno de esos días en que me alegro de haber escogido un Brose MAG y 750w. Para los que pesamos cerca de 100 kg llegar a estas cifras de km y desnivel con una batería es complicado. Rutón por sierras de Lokiz y Urbasa (Navarra), subidas algunas muy rotas y rampas duras, y unos 20 km por vía verde y carretera. 80 km y 1550 m de desnivel, gasto no ha llegado al 70%. Bendita batería aunque pese 4 kg, los vale.
Encantado con esta bici. Partiendo que la última raya de 5, el % final de la batería, no cuenta, es una bici al que le estoy haciendo sobre el 1% por kilómetro en todo tipo de rutas y eso me encanta. Te metes en las 5 y 6 horas de ruta y eso no muchas bicis lo pueden decir.
Para mí mejor las gamas de 2019 que las de 2018, solo por ese motor y los 100w de más, merecen la pena. De la otra batería del año pasado no me fiaba un pelo
La ruta es la 3 del Centro BTT Imba de Tierra Estella

Consulta mi actividad ciclismo de montaña en Garmin Connect. #beatyesterday
https://connect.garmin.com/modern/activity/3952904264?share_unique_id=37

En la imagen en el Balcón de Ubaba o de Pilatos
Y en el Balcón de Urra o Krezmendivisitors can't see pics , please register or login
visitors can't see pics , please register or login
visitors can't see pics , please register or login

« Última modificación: 15 de Agosto, 2019, 05:32:42 pm por angelov »
Más de 1800 rutas en: www.misescapadaspornavarra.com

ArsenioGordon

  • Sr. Member
  • ****
  • Mensajes: 323
  • Karma: 11
Re:Bulls + Brose
« Respuesta #5879 en: 15 de Agosto, 2019, 05:34:12 pm »
Hoy ha sido uno de esos días en que me alegro de haber escogido un Brose MAG y 750w. Para los que pesamos cerca de 100 kg llegar a estas cifras con una batería es complicado. rutón por sierras de Lokiz y Urbana, subidas algunas muy rotas y unos 20 km por vía verde y carretera. 80 km y 1550 m de desnivel, gasto no ha llegado al 70%.
Encantado con esta bici. Partiendo que el % final de la batería, no cuenta es una bici al que le estoy haciendo sobre el 1% por kilómetro y eso me encanta.
Para mí mejor las gamas de 2019 que las de 2018. De la otra batería no me fiaba un pelo
La ruta:

Consulta mi actividad ciclismo de montaña en Garmin Connect. #beatyesterday
https://connect.garmin.com/modern/activity/3952904264?share_unique_id=37
Magnífico resultado, poco más de ese desnivel hago yo con 23 kilos menos y por pista en buen estado.
Por cierto, hay que hacer algo para que Garmin Connect guarde la actividad o debería hacerlo automáticamente? En dos semanas solo me ha guardado un día.